Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
GIRA TS3plus getestet
29.04.2011, 13:30
Beitrag #11
RE: GIRA TS3plus getestet
habe mal weiter geforscht... und meine Konfiguration an einen
Kollegen geschickt und siehe da bei Ihm funzt das !!!

Nach längerem Rätselraten haben wir festgestellt das ich einen TS3plus
der v.1048 I00 habe (siehe Rückseite TS3) "also erste Generation" und Er einen I01.

@Mike kannst du prüfen welche TS3's du hattest.

Werde auch mal versuchen einen TS3plus neuster Generation aufzutreiben....

Gruß
Olli
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
01.06.2011, 17:32
Beitrag #12
RE: GIRA TS3plus getestet
(29.04.2011 13:30)Olli.O schrieb:  Werde auch mal versuchen einen TS3plus neuster Generation aufzutreiben....

Gesagt getan...

habe es jetzt mit TS3plus Version I02 getestet und siehe da der Bug ist behoben Smile

Basis Sollwertverschiebung (über K.Objekt) bleibt auch nach einer Betriebsartenumschaltung erhaltenWink

Gruß
Olli
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
22.06.2011, 09:04
Beitrag #13
RE: GIRA TS3plus getestet
Ich glaub es nicht...

nach einem Stromausfall sind nun 8 von 13 TS3plus "tot" ..., tun so, als wären sie im Auslieferungszustand und mußten neu programmiert werden Angry

LG

Mike Eudenbach (XING Profile)
nomos system AG
System Design/Integration/Planung

m..myhome/nomos in Unna, m..myhome/nomos auf Facebook
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
11.03.2012, 13:56
Beitrag #14
RE: GIRA TS3plus getestet
Hab nun wieder ein Problem mit den Teilen. Diesmal ist es die Schriftfeld Beleuchtung, die ausfällt.

kennt jemand das Problem ??

LG

Mike Eudenbach (XING Profile)
nomos system AG
System Design/Integration/Planung

m..myhome/nomos in Unna, m..myhome/nomos auf Facebook
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
11.03.2012, 21:40 (Dieser Beitrag wurde zuletzt bearbeitet: 11.03.2012 21:40 von Olli.O.)
Beitrag #15
RE: GIRA TS3plus getestet
Ne das hatte ich noch nie.....

Aber dafür einen TS3 plus mit Pixelfehlern und einen bei dem die Wippen nicht immer funktionieren Wink

Gruß
Olli
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  GIRA 9" Terminal Touch Client meudenbach 22 34.070 25.04.2012 09:13
Letzter Beitrag: meudenbach
  GIRA Automatikschalter 880xx meudenbach 3 7.290 20.04.2011 21:39
Letzter Beitrag: Olli.O

Gehe zu:


Kontakt | nomos system Forum | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation | Impressum